<!doctype html>
<html lang="en">
<head>
	<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<title>YouTube to crack down on channels that spread voter fraud claims & misinformation | Shacknews</title>
	<link rel="canonical" href="https://www.shacknews.com/article/122106/youtube-to-crack-down-on-channels-that-spread-voter-fraud-claims-misinformation" />
<link rel="amphtml" href="https://www.shacknews.com/article/122106/youtube-to-crack-down-on-channels-that-spread-voter-fraud-claims-misinformation?amphtml=1">


	<meta name="description" content="In response to an influx of misinformation surrounding the 2020 USA Elections, YouTube has announced intention to suspend channels promoting unfounded voter fraud." />
	<meta property="og:description" content="In response to an influx of misinformation surrounding the 2020 USA Elections, YouTube has announced intention to suspend channels promoting unfounded voter fraud."/>
	<meta itemprop="description" content="In response to an influx of misinformation surrounding the 2020 USA Elections, YouTube has announced intention to suspend channels promoting unfounded voter fraud."/>
	<meta name="twitter:description" content="In response to an influx of misinformation surrounding the 2020 USA Elections, YouTube has announced intention to suspend channels promoting unfounded voter fraud.">

	<meta property="og:title" content="YouTube to crack down on channels that spread voter fraud claims & misinformation"/>
	<meta name="twitter:title" content="YouTube to crack down on channels that spread voter fraud claims & misinformation">
	<meta itemprop="name" content="YouTube to crack down on channels that spread voter fraud claims & misinformation"/>

	<meta property="og:image" content="https://d1lss44hh2trtw.cloudfront.net/assets/article/2021/01/07/youtube-to-crack-down-on-channels-that-spread-voter-fraud-claims-misinformation_feature.jpg"/>
	<meta itemprop="image" content="https://d1lss44hh2trtw.cloudfront.net/assets/article/2021/01/07/youtube-to-crack-down-on-channels-that-spread-voter-fraud-claims-misinformation_feature.jpg"/>
	<meta itemprop="twitter:image" content="https://d1lss44hh2trtw.cloudfront.net/assets/article/2021/01/07/youtube-to-crack-down-on-channels-that-spread-voter-fraud-claims-misinformation_feature.jpg"/>

	<meta name="twitter:card" content="summary_large_image"/>



<meta name="twitter:site" content="@shacknews">

<meta property="og:site_name" content="Shacknews"/>

<meta name="ROBOTS" content="INDEX, FOLLOW" />

	<link rel="stylesheet" type="text/css" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/css/style.css">

<script>
var STATIC_URL = "https:\/\/d1lss44hh2trtw.cloudfront.net\/deploy\/www-5a5e9fd\/";
</script>
<script src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/js/app-built.js" type="text/javascript"></script>
	<link rel="apple-touch-icon" sizes="57x57" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/favicon-16x16.png">
<link rel="manifest" href="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-84133604-2"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-52037-2');
</script>
	<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "24936062" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=24936062&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
	<script>
var adUnits = {
	'skin': [''],
	'300x250': [
		'<a href="/mercury/overview"><img src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/mercury/lola-ad-campaign300x600@1x.jpg" /></a>',
		'<a href="/mercury/overview"><img src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/mercury/lola-ad-campaign300x250@1x.jpg" /></a>',
	],
	'300': [
		'<a href="/mercury/overview"><img src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/mercury/lola-ad-campaign300x250@1x.jpg" /></a>',
	],
	'728x90': ['']
}
</script>
	
<script type="text/javascript">
	function loadAdUnit(size, rand) {
		var adWrapper = document.getElementById('adUnit-' + rand);
		var display = window.getComputedStyle(adWrapper).display;
		if (size === 'skin' || display !== "none") {
			unit = adUnits[size].splice(0, 1);
			adWrapper.innerHTML += unit;
		}
	}
</script>
</head>
<body class="tmpl-light side-menu ">
	<div class="adUnit" id="adUnit-542920703">
<script>loadAdUnit('skin', 542920703);</script>
</div>
	
<a target="_blank" class="takeover-skin active" href="/mercury/overview">
	<img src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/ad/lola-ad-campaignsite-skin.jpg" />
</a>

<div id="page" class="page theme2 takeover">
<script>
var theme = localStorage.getItem('theme');
if (theme) {
	document.getElementById('page').classList.remove('theme2');
	document.getElementById('page').classList.add(theme);
}
</script>
	
<div class="modal login">
	<div class="close-modal cover"></div>
	<div class="modal-container-outer">
		<div class="modal-container">
			<iframe data-src="/login/login"></iframe>
			<p>New to Shacknews? <a class="tog-register" href="javascript:;" onclick>Signup for a Free Account</a></p>
		</div>
	</div>
</div>

<div class="modal register">
	<div class="close-modal cover"></div>
	<div class="modal-container-outer">
		<div class="modal-container">
			<iframe data-src="/login/register"></iframe>
			<p>Already have an account? <a class="tog-login" href="javascript:;" onclick>Login Now</a></p>
		</div>
	</div>
</div>

<div class="modal search">
	<div class="close-modal cover"></div>
	<div class="modal-container-outer">
		<div class="modal-container">
			<div class="search-form">
				<form method="get" action="/editorial-search/" class="ignore-form-style">
					<input id="main-search-input" name="q" type="text" placeholder="Search" />
					<span class="tmpl-icon mini"></span>
				</form>
			</div>
		</div>
	</div>
</div>

<header class="primary">
	<div class="header-top">
		<div class="in">
			<div class="grim-fandango"><a href="/article/120856/2021-video-game-release-dates-calendar"><span class="nh2">2021 video game release dates calendar</span></a><a href="/article/122032/year-of-the-games-2020"><span class="nh2">Year of the Games: 2020</span></a><a href="/article/101225/destiny-2-complete-strategy-guide"><span class="nh2">Destiny 2 Complete Strategy Guide</span></a><a href="/article/121865/cyberpunk-2077-guide-and-walkthrough"><span class="nh2">Cyberpunk 2077 guide and walkthrough</span></a></div>

			<div class="social">
								<a href="javascript:;" class="toggle-lola"><span>Lola</span><span class="tmpl-icon mini"></span></a>
				
				<ul>
					<li class="facebook"><a href="https://www.facebook.com/shacknews"><span class="tmpl-icon mini"></span><span class="brand-name">Facebook</span></a></li>
					<li class="twitter"><a href="https://twitter.com/shacknews"><span class="tmpl-icon mini"></span><span class="brand-name">Twitter</span></a></li>
					<li class="youtube"><a href="https://www.youtube.com/user/Shacknewsgames"><span class="tmpl-icon mini"></span><span class="brand-name">Youtube</span></a></li>
					<li class="twitch"><a href="http://www.twitch.tv/shacknews"><span class="tmpl-icon mini twitch-icon"></span><span class="brand-name">Twitch</span></a></li>
					<li class="rss"><a href="https://www.shacknews.com/feed/rss"><span class="tmpl-icon mini"></span><span class="brand-name">Subscribe</span></a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="header-bottom">
		<div class="in">
			<div class="logo"><a href="https://www.shacknews.com/"><img alt="Shacknews Logo" src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/brand/project-logo.png" /></a></div>
			<div class="logo alt"><a href="https://www.shacknews.com/"><img alt="Shacknews Logo" src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/brand/project-logo-alt.png" /></a></div>
			<div class="primary-menu-button tmpl-icon mini"></div>
			<div class="mobile-modal header-bottom-right">
				<div class="close-modal cover"></div>
				<div class="modal-container-outer">
					<div class="modal-container">
						<div class="tools">
							<ul>
																<li class="theme-small-btn"><a href="javascript:;" onclick class="theme-switcher"><span class="tmpl-icon mini"></span> <span class="mobile-only">Theme</span></a></li>
																								<li><a href="/cortex/articles"><span><span class="tmpl-icon mini"></span> Cortex</span></a></li>
								<li><a href="javascript:;" onclick class="tog-login"><span class="tmpl-icon mini"></span> <span>Log In / Register</span></a></li>
								<li>
																		<a href="/chatty"><span class="tmpl-icon mini"></span> <span>Forum: Posts today 3069</span></a>
																	</li>
																<li class="drop-down-parent">
									<a href="javascript:;" onclick class="drop-down-heading"><span class="tmpl-icon mini"></span> <span>Topics</span></a>
									<ul class="drop-down">
										<li><a href="/topic/review/">Reviews</a></li>
										<li><a href="/topic/news/">News</a></li>
										<li><a href="/topic/video/">Videos</a></li>
										<li><a href="/topic/guide/">Guides</a></li>
										<li><a href="/topic/podcast/">Podcasts</a></li>
										<li><a href="/topic/feature/">Features</a></li>
										<li><a href="/topic/long-read/">Long Reads</a></li>
									</ul>
								</li>
								<li><a href="javascript:;" onclick class="tog-search"><span class="tmpl-icon mini"></span> <span>Search</span></a></li>
							</ul>
						</div>
						<nav class="primary">
							<ul class="tags">
																<li><a href="/topic/year-of-the-games-2020">Year of the Games: 2020</a></li>
																<li><a href="/topic/destiny-2">Destiny 2</a></li>
																<li><a href="/topic/among-us">Among Us</a></li>
																<li><a href="/topic/the-shacknews-awards-2020">The Shacknews Awards 2020</a></li>
																<li><a href="/topic/goty-2020">GOTY 2020</a></li>
																<li><a href="/topic/black-lives-matter">Black Lives Matter</a></li>
															</ul>
						</nav>
						<div class="grim-fandango"><a href="/article/120856/2021-video-game-release-dates-calendar"><div class="nh2">2021 video game release dates calendar</div></a><a href="/article/122032/year-of-the-games-2020"><div class="nh2">Year of the Games: 2020</div></a><a href="/article/101225/destiny-2-complete-strategy-guide"><div class="nh2">Destiny 2 Complete Strategy Guide</div></a><a href="/article/121865/cyberpunk-2077-guide-and-walkthrough"><div class="nh2">Cyberpunk 2077 guide and walkthrough</div></a></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	</header>
	
<article id="detail-view">
	<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"Article","url":"https:\/\/www.shacknews.com\/article\/122106\/youtube-to-crack-down-on-channels-that-spread-voter-fraud-claims-misinformation","mainEntityOfPage":true,"headline":"YouTube to crack down on channels that spread voter fraud claims & misinformation","datePublished":"2021-01-07T12:57:00-08:00","dateModified":"2021-01-07T13:08:49-08:00","publisher":{"@type":"Organization","name":"Shacknews","logo":{"@type":"ImageObject","url":"https:\/\/d1lss44hh2trtw.cloudfront.net\/deploy\/www-5a5e9fd\/brand\/project-logo.png"}},"author":{"@type":"Person","name":"TJ Denzer"},"image":{"@type":"ImageObject","url":"https:\/\/d1lss44hh2trtw.cloudfront.net\/assets\/article\/2021\/01\/07\/youtube-to-crack-down-on-channels-that-spread-voter-fraud-claims-misinformation_feature.jpg","width":1280,"height":720}}</script>
													
						<header class="article">
				<div class="bgs blur">
					<div class="bg cover" style="background-image: url('https://d1lss44hh2trtw.cloudfront.net/assets/article/2021/01/07/youtube-to-crack-down-on-channels-that-spread-voter-fraud-claims-misinformation_feature.jpg')"></div>
					<div class="overlay cover"></div>
				</div>
			</header>
				<section class="article-content">
		<div class="article-content-wrapper in">
			<main>
									
<div class="article-image banner" style="background-image: url('https://d1lss44hh2trtw.cloudfront.net/assets/article/2021/01/07/youtube-to-crack-down-on-channels-that-spread-voter-fraud-claims-misinformation_feature.jpg')">
	<div class="overlay cover"></div>
	<img class="spacer" src="https://d1lss44hh2trtw.cloudfront.net/assets/article/2021/01/07/youtube-to-crack-down-on-channels-that-spread-voter-fraud-claims-misinformation_feature.jpg"/>
</div>
<div class="article-lead-content">
	<div class="article-lead-top">
					<ul class="tags">
									<li><a href="https://www.shacknews.com/topic/news/">News</a></li>
							</ul>
			</div>
	<div class="article-lead-middle">
		<div class="article-lead-bottom-content">
			<h1 class="article-title">YouTube to crack down on channels that spread voter fraud claims & misinformation</h1>
			<description><p>In response to an influx of misinformation surrounding the 2020 USA Elections, YouTube has announced intention to suspend channels promoting unfounded voter fraud.</p></description>
		</div>
	</div>
	<div class="article-lead-bottom">
		<div class="meta">
			<div class="attribution">
									<a href="https://www.shacknews.com/author/tj-denzer" class="author-pic" style="background-image: url('https://d1lss44hh2trtw.cloudfront.net/assets/author/2019/11/04/tj-denzer_512x512.jpg')"></a>
								<div class="by-line">
					<address class="nh3"><a href="https://www.shacknews.com/author/tj-denzer">TJ Denzer</a></address>
				</div>
			</div>
			<div class="time-stamp"><time datetime="2021-01-07T12:57:00-08:00">January 7, 2021 12:57 PM</time></div>
						<div class="tools">
								<a href="#chatty" class="chatty-thread">3</a>
			</div>
		</div>
		<div class="addthis_inline_share_toolbox"></div>
	</div>
</div>
												<p>With the hefty fallout surrounding President Donald Trump&rsquo;s #StopTheSteal rally and the following mob riot attack on the United States Capitol Building immediately following, tech companies are finally stepping up to do what they arguably should have done all along and crack down on misinformation regarding matters as important as the 2020 US Election. YouTube is the latest group to make a move, recently announcing that the platform will begin suspending channels that spread claims of 2020 US Election voter fraud and misinformation.</p>
<p>YouTube announced its new efforts to combat voter fraud misinformation in a statement on its <a href="https://twitter.com/YouTubeInsider" target="_blank" rel="noopener">YouTubeInsider Twitter released</a> on Thursday, January 7, 2021. Its <a href="https://support.google.com/youtube/answer/2802032?hl=en" target="_blank" rel="noopener">new policies</a> come in direct relation to the January 6 incident in which Trump parroted misinformation that stoked his supporters into a mob that attacked the Capitol Building.</p>
<p>&ldquo;Due to the disturbing events that transpired yesterday, and given that the election results have now been certified, starting today<em> any</em> channels posting new videos with false claims in violation of our policies will now receive a strike,&rdquo; the statement reads.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">1. Due to the disturbing events that transpired yesterday, and given that the election results have now been certified, starting today *any* channels posting new videos with false claims in violation of our policies will now receive a strike. <a href="https://t.co/aq3AVugzL7">https://t.co/aq3AVugzL7</a></p>
&mdash; YouTubeInsider (@YouTubeInsider) <a href="https://twitter.com/YouTubeInsider/status/1347231471212371970?ref_src=twsrc%5Etfw">January 7, 2021</a></blockquote>
<p>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p>
<p>YouTube continues in stating that the overall flow of voter fraud misinformation, perpetuated in part by Donald Trump and his own YouTube channel, has been rampant and will not be tolerated any longer. Those with previously uploaded offending content in violation of the policies will have content removed without penalty. Following that, any new videos will follow a three-strike rule across a 90-day period. Under these rules, first and second strikes will mean temporary suspension. A third and final strike regarding offending content in the 90-day window will be grounds for permanent channel removal.</p>
<aside>
<p class="pull-quote">Like other major policy updates, in our Help Center, we noted that there would be a short grace period after the Dec update &amp; new content that broke our rules would be removed without penalty. The grace period was scheduled to end on Inauguration Day. Channels that receive a strike are temporarily suspended from posting or live streaming. Channels that receive three strikes in the same 90-day period will be permanently removed from YouTube. We apply our policies and penalties consistently, regardless of who uploads it.&rdquo;</p>
</aside>
<p>With <a href="https://www.shacknews.com/article/122099/facebook-and-instagram-ban-president-donald-trump-for-two-weeks" target="_blank" rel="noopener">Facebook and Instagram moving to ban Donald Trump</a> up until the transfer of power over to President-Elect Joe Biden and Twitter giving a final warning to Trump over violence-inciting tweets, threatening <a href="https://twitter.com/TwitterSafety/status/1346970432017031178?s=20" target="_blank" rel="noopener">permanent suspension thereafter</a>, it would appear that the sitting President is backed entirely into a corner across all forms of social media and content. Moreover, it seems those who have been capitalizing off of the ongoing vitriolic misinformation are set for a fall on YouTube if issues continue. Stay tuned as we continue to follow these stories.</p>

<div class="author-short-bio">
	<div class="short-bio-heading">
				<div class="author-pic">
			<a href="https://www.shacknews.com/author/tj-denzer" style="background-image: url('https://d1lss44hh2trtw.cloudfront.net/assets/author/2019/11/04/tj-denzer_512x512.jpg');"></a>
		</div>
				<div>
			<address itemprop="author" class="nh3"><a href="https://www.shacknews.com/author/tj-denzer">TJ Denzer</a></address>
			<div class="nh5">News Editor</div>
		</div>
	</div>
	<div class="author-about">
		<p>TJ Denzer is a player with a passion for games that has dominated a lifetime. When he's not handing out beatdowns in the latest fighting games, exploring video game history, or playing through RPGs with his partner, he's searching for new food and drinks in the constant pursuit of good times with good people inside and outside the South Texas area. You can also find him on Twitter <a href="https://twitter.com/JohnnyChugs" target="_blank" rel="noopener">@JohnnyChugs</a>.</p>	</div>
</div>

				<div class="tags-block">
	<div class="nh3">Filed Under</div>
	<ul class="tags article-footer clear-fix">
		<li><a href="https://www.shacknews.com/topic/youtube/">YouTube</a></li>
		<li><a href="https://www.shacknews.com/topic/news/">News</a></li>
		<li><a href="https://www.shacknews.com/topic/donald-trump/">Donald Trump</a></li>
		<li><a href="https://www.shacknews.com/topic/united-states-presidential-election/">United States Presidential election</a></li>
		</ul>
</div>
			</main>
						<div id="side-rail">
				<div class="side-rail-container">
					<div class="ad internal vert">
							<div class="adUnit" id="adUnit-1061257927">
<script>loadAdUnit('300', 1061257927);</script>
</div>
					</div>
					    <section id="related">
        <div class="in">
            <div class="module article-list">
                <header>
                    <div class="nh3">Related Stories</div>
                </header>
                <div class="content">
                                            <article class="list-item">
                            <a class="article-image" href="https://www.shacknews.com/article/122109/what-to-expect-from-nvidia-at-ces-2021" style="background-image: url('https://d1lss44hh2trtw.cloudfront.net/assets/article/2021/01/07/what-to-expect-from-nvidia-ces-2021-2_688x387.JPG')"><img class="spacer widescreen" src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/spacer-1x1.png" /></a>
                            <a class="article-content" href="https://www.shacknews.com/article/122109/what-to-expect-from-nvidia-at-ces-2021"><div class="nh3">What to expect from NVIDIA at CES 2021</div></a>
                        </article>
                                            <article class="list-item">
                            <a class="article-image" href="https://www.shacknews.com/article/122108/epic-games-acquires-rad-game-tools-will-integrate-rad-tech-into-unreal-engine" style="background-image: url('https://d1lss44hh2trtw.cloudfront.net/assets/article/2021/01/07/epic-games-acquires-rad-game-tools-will-integrate-rad-tech-into-unreal-engine_688x387.jpg')"><img class="spacer widescreen" src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/spacer-1x1.png" /></a>
                            <a class="article-content" href="https://www.shacknews.com/article/122108/epic-games-acquires-rad-game-tools-will-integrate-rad-tech-into-unreal-engine"><div class="nh3">Epic Games acquires RAD Game Tools, will integrate RAD tech into Unreal Engine</div></a>
                        </article>
                                            <article class="list-item">
                            <a class="article-image" href="https://www.shacknews.com/article/122107/hitman-3-trailer-reveals-ps-vr-sandbox-mode" style="background-image: url('https://d1lss44hh2trtw.cloudfront.net/assets/article/2021/01/07/hitman-3_688x387.jpg')"><img class="spacer widescreen" src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/spacer-1x1.png" /></a>
                            <a class="article-content" href="https://www.shacknews.com/article/122107/hitman-3-trailer-reveals-ps-vr-sandbox-mode"><div class="nh3">Hitman 3 trailer reveals PS VR Sandbox mode</div></a>
                        </article>
                                            <article class="list-item">
                            <a class="article-image" href="https://www.shacknews.com/article/122105/cryptocurrency-market-tops-1-trillion-as-bitcoin-hits-40000-for-first-time" style="background-image: url('https://d1lss44hh2trtw.cloudfront.net/assets/article/2021/01/07/bitcoin_688x387.jpg')"><img class="spacer widescreen" src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/spacer-1x1.png" /></a>
                            <a class="article-content" href="https://www.shacknews.com/article/122105/cryptocurrency-market-tops-1-trillion-as-bitcoin-hits-40000-for-first-time"><div class="nh3">Cryptocurrency market tops $1 trillion as Bitcoin hits $40,000 for first time</div></a>
                        </article>
                                    </div>
            </div>
        </div>
    </section>
									</div>
			</div>
					</div>

		
		
	<script src="https://www.shacknews.com//js/js-app-bundle/site_frontend_page.js"></script>
    <script>
        window.CHATTY_BASE_URL = "https:\/\/www.shacknews.com\/";
    </script>
	<div class="article-chatty" id="chatty">
		<div class="in">
			<header>
				<div class="nh3">From The Chatty</div>
				<div class="tools">
					<a href="javascript:;" onclick class="refresh-thread">Refresh</a>
					<a href="/chatty?id=40311577" class="chatty-link">Go To Thread</a>
				</div>
			</header>
						<ul>
					<li class="comment" id="item_40311577">
		<div class="bubble">
			<div class="existing-content">
				<div class="comment-info">
					<a class="avatar"></a>
					<div class="comment-meta">
						<div class="top-line">
							<a class="author" href="/user/Shacknews/posts">Shacknews</a>
														<img class="chatty-icons" alt="legacy 10 years" src="https://www.shacknews.com/images/icons/legacy-10-years.png" title="legacy 10 years" src="https://www.shacknews.com/images/icons/legacy-10-years.png" />
													</div>
						<div class="bottom-line">
							<a class="close-thread tmpl-icon mini" href="javascript:;"></a>
							<a class="reply" href="#" data-parent-id="40311577">reply</a>
							<div class="timestamp">January 7, 2021 12:57 PM</div>
						</div>
					</div>
				</div>
				<p class="quote">
					TJ Denzer posted a new article, <a target="_blank" href="/article/122106/youtube-to-crack-down-on-channels-that-spread-voter-fraud-claims-misinformation">YouTube to crack down on channels that spread voter fraud claims & misinformation</a>				</p>
			</div>
		</div>

				<ul>
					<li class="comment" id="item_40311588">
		<div class="bubble">
			<div class="existing-content">
				<div class="comment-info">
					<a class="avatar"></a>
					<div class="comment-meta">
						<div class="top-line">
							<a class="author" href="/user/Conan/posts">Conan</a>
														<img class="chatty-icons" alt="legacy 10 years" src="https://www.shacknews.com/images/icons/legacy-10-years.png" title="legacy 10 years" src="https://www.shacknews.com/images/icons/legacy-10-years.png" />
														<img class="chatty-icons" alt="legacy 20 years" src="https://www.shacknews.com/images/icons/legacy-20-years.png" title="legacy 20 years" src="https://www.shacknews.com/images/icons/legacy-20-years.png" />
														<img class="chatty-icons" alt="mercury ultra mega" src="https://www.shacknews.com/images/icons/mercury-ultra-mega.png" title="mercury ultra mega" src="https://www.shacknews.com/images/icons/mercury-ultra-mega.png" />
													</div>
						<div class="bottom-line">
							<a class="close-thread tmpl-icon mini" href="javascript:;"></a>
							<a class="reply" href="#" data-parent-id="40311588">reply</a>
							<div class="timestamp">January 7, 2021 12:59 PM</div>
						</div>
					</div>
				</div>
				<p class="quote">
					Bit late guys				</p>
			</div>
		</div>

				<ul>
					<li class="comment" id="item_40311634">
		<div class="bubble">
			<div class="existing-content">
				<div class="comment-info">
					<a class="avatar"></a>
					<div class="comment-meta">
						<div class="top-line">
							<a class="author" href="/user/blakhawkjohn/posts">blakhawkjohn</a>
														<img class="chatty-icons" alt="legacy 10 years" src="https://www.shacknews.com/images/icons/legacy-10-years.png" title="legacy 10 years" src="https://www.shacknews.com/images/icons/legacy-10-years.png" />
														<img class="chatty-icons" alt="mercury super mega" src="https://www.shacknews.com/images/icons/mercury-super-mega.png" title="mercury super mega" src="https://www.shacknews.com/images/icons/mercury-super-mega.png" />
													</div>
						<div class="bottom-line">
							<a class="close-thread tmpl-icon mini" href="javascript:;"></a>
							<a class="reply" href="#" data-parent-id="40311634">reply</a>
							<div class="timestamp">January 7, 2021 1:18 PM</div>
						</div>
					</div>
				</div>
				<p class="quote">
					No fucking doubt.				</p>
			</div>
		</div>

			</li>
				</ul>
			</li>
				</ul>
			</li>
			</ul>
					</div>
	</div>
	<div id="chatty-reply-template" style="display: none">
					<a href="#" class="tog-login">Login / Register</a>
			</div>
	</section>
</article>
<script>
articleId = "122106";
articleIdType = 'editorial';
</script>
	

<div class="lola-affirmation">
	<img alt="Hello, Meet Lola" src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/images/mercury/lola-affirmation.png" />
</div>

<footer class="primary">
	<div class="in">
		<div class="footer-left">
			<div class="logo"><a href="https://www.shacknews.com/"><img alt="Shacknews Logo" src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/brand/project-logo.png" /></a></div>
			<div class="logo alt"><a href="https://www.shacknews.com/"><img alt="Shacknews Logo" src="https://d1lss44hh2trtw.cloudfront.net/deploy/www-5a5e9fd/brand/project-logo-alt.png" /></a></div>
			<div>&copy; 1996 - 2021 Shacknews LTD.</div>
		</div>
		<div class="footer-right">
			<ul>
				<li class="heading">Company</li>
				<li><a href="/pages/about/">About Shacknews</a></li>
				<li><a href="/pages/contact-us/">Contact Us</a></li>
				<li><a href="/pages/privacy-policy/">Privacy Policy</a></li>
				<li><a href="/feed/rss">Subscribe</a></li>
			</ul>
			<ul>
				<li class="heading">Do It For Shacknews</li>
				<li><a href="https://www.facebook.com/shacknews">Facebook</a></li>
				<li><a href="https://twitter.com/shacknews">Twitter</a></li>
				<li><a href="http://www.twitch.tv/shacknews">Twitch</a></li>
				<li><a href="https://www.youtube.com/user/Shacknewsgames">Youtube</a></li>
			</ul>
		</div>
	</div>
</footer>

	</div>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b2a43e134bca4af" async="async"></script>
</body>
</html>
